Changes between Version 24 and Version 25 of BuildingDebianPackages


Ignore:
Timestamp:
10/29/09 20:36:01 (8 years ago)
Author:
dclark
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • BuildingDebianPackages

    v24 v25  
    210210Bcfg2 1.0.0rc2 and later require a very recent debhelper, which in turn requires a very recent po4a. 
    211211 
     212Versions that work are in: 
     213 * '''debian''': lenny-backports, squeeze, sid 
     214 * '''ubuntu''': karmic 
     215 
    212216TODO