Changes between Version 9 and Version 10 of FAQ


Ignore:
Timestamp:
03/06/06 17:00:59 (13 years ago)
Author:
bradshaw
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v9 v10  
    22 
    33[[TracNav]] 
    4 [[BR]] 
    5 [[BR]] 
    6  
    7  
    8  
    94 
    105 * bcfg2-repo-validate is unable to process bundle.xsd [[BR]] 
    116   You will need to upgrade your libxml2 to version 2.6.23 or higher  
    12  
    13 [[BR]] 
    14 [[BR]] 
    15  
    167 
    178 * what pre-requisites are needed to run Bcfg2 
     
    2011   * pyopenssl ( server only ) 
    2112 
    22 [[BR]] 
    23 [[BR]] 
    24  
    25  
    2613 * what architectures does Bcfg2 support 
    2714   * Linux rpm based distros 
    2815   * Linux deb based distros 
    2916   * Solaris pkg based  
    30  
    31 [[BR]]