Changes between Version 2 and Version 3 of FAQ


Ignore:
Timestamp:
03/06/06 16:07:32 (13 years ago)
Author:
bradshaw
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v2 v3  
    22 
    33[[TracNav]] 
     4 
     5 * bcfg2-repo-validate is unable to process bundle.xsd [[BR]] 
     6   You will need to upgrade your libxml2 to version 2.6.23 or higher  
     7 
     8 
     9 
     10 
     11