Changes between Version 5 and Version 6 of FAQ


Ignore:
Timestamp:
03/06/06 16:14:00 (13 years ago)
Author:
bradshaw
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v5 v6  
    66   You will need to upgrade your libxml2 to version 2.6.23 or higher  
    77 
    8   
    9  
    10 [[BR]] [[BR]] [[BR]] [[BR]] [[BR]] [[BR]] 
    11 [[BR]] [[BR]] [[BR]] [[BR]] [[BR]] [[BR]] 
    12 [[BR]] [[BR]] [[BR]] [[BR]] [[BR]] [[BR]] 
    13 [[BR]] [[BR]] [[BR]]  
    14  
    15 [[BR]] [[BR]] [[BR]] 
    16  
     8 * what pre-requisites are needed to run Bcfg2 
     9   * libxml2 >= 2.6.23  
     10   * lxml 0.8 
     11   * pyopenssl ( server only )