Changes between Version 6 and Version 7 of FAQ


Ignore:
Timestamp:
03/06/06 16:14:32 (13 years ago)
Author:
bradshaw
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v6 v7  
    22 
    33[[TracNav]] 
     4[[BR]] 
     5 
    46 
    57 * bcfg2-repo-validate is unable to process bundle.xsd [[BR]] 
    68   You will need to upgrade your libxml2 to version 2.6.23 or higher  
     9 
     10[[BR]] 
    711 
    812 * what pre-requisites are needed to run Bcfg2 
     
    1014   * lxml 0.8 
    1115   * pyopenssl ( server only ) 
     16 
     17[[BR]]