Changes between Version 23 and Version 24 of TrackingDevelopmentTrunk


Ignore:
Timestamp:
05/07/09 11:34:10 (12 years ago)
Author:
solj
Comment:

Modify prereq goals

Legend:

Unmodified
Added
Removed
Modified
  • TrackingDevelopmentTrunk

    v23 v24  
    77== User visible changes == 
    88 
    9 In bcfg2-1.0, python 2.4 or greater will be required. 
     9In bcfg2-1.0, the following minimal versions of python will be required: 
     10 
     11python 2.4 - server [[BR]] 
     12python 2.3 - client 
    1013 
    1114== SSL Changes ==